Nous sommes le 25 Nov 2020 03:27 pm
Connexion
Infos, problèmes, remarques sur la TV, le boitier HD, le PVR
et le multiposte, c'est ici !

Modérateurs: xtr, Robert Dugenou, Jayce, Sh3nRoN, piefra, Jasmine

Messagepar Marge » 22 Aoû 2016 09:36 am

Bonjour à tous,
Voilà mon problème : j'ai une freebox HD et depuis quelques temps le boîtier tv ne fonctionne que quand il en a envie...
Il reboot en boucle lorsque qu'il est branché en hdmi sur ma tele mais dès que je débranche l'hdmi il s'arrête sur "freeboxtv". La c'est la fête mais au moment où je rebranche c'est reparti !!
Je ne sais plus quoi faire j'ai inversé les freeplugs, changer de cable hdmi, branché sur une autre prise rien n'y fait ... Je précise le hardreboot s'arrêtait à l'étape 3 et maintenant j'ai juste fireware et il ne se passe rien...
Quelqu'un a une idée ?

Merci d'avance à tous
Marge
Nouveau
Nouveau
 
Messages: 1
Inscription: 11 Aoû 2016 10:46 am

Messagepar noreto » 23 Aoû 2016 12:06 pm

Bonjour Marge ,
Pourrais-je avoir votre numéro de ligne en message privé pour pouvoir accéder à votre dossier et vous faire un retour par la suite ?
http://www.free.fr/adsl/index.html
Le charme de la Blessure provient de l'intensité de la Douleur !!! A Moi...
noreto
Free.Corp
Free.Corp
 
Messages: 979
Inscription: 09 Jan 2013 02:08 pm


Retourner vers La Télévision Freebox

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


Qui est en ligne

Au total il y a 7 utilisateurs en ligne :: 0 enregistré, 0 invisible et 7 invités (d’après le nombre d’utilisateurs actifs ces 5 dernières minutes)
Le record du nombre d’utilisateurs en ligne est de 777, le 11 Fév 2011 09:04 pm

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités

Login Form