Nous sommes le 27 Mai 2018 05:17 pm
Connexion
Le nouveau Media Center de la maison !!!!

Modérateurs: xtr, Robert Dugenou, Jayce, Sh3nRoN, piefra, Jasmine

Messagepar timchic » 04 Mai 2018 05:30 pm

Bonjour,
J'ai la Freebox Révolution depuis 6 mois, après quelques instants de visionnage télé j'ai des écrans noir à intervalles plus ou moins réguliers et l'indication "format vidéo non pris en charge". J'ai essayé quelques manip trouvé sur le net mais sans succès. J'ai une Philips 42PFL8404H et une Funai. Le Freeplayer possède uniquement une connexion HDMI pas de péritel. Je n'ai pas eu ce problème avec les autres box. Avez vous une idée s'il vous plait :bowdown:
Merci.
timchic
Nouveau
Nouveau
 
Messages: 2
Inscription: 03 Mai 2018 08:46 am

Messagepar timchic » 11 Mai 2018 08:33 am

J'ai remplacé le cable HDMI fourni d'origine par un cable hight speed, moins de 7€. Depuis hier plus de problème.
D'après la hotline et un vendeur TV, ça ne sert à rien de remplacer le cable HDMI... comme quoi...
timchic
Nouveau
Nouveau
 
Messages: 2
Inscription: 03 Mai 2018 08:46 am


Retourner vers Freeplayer

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron

Qui est en ligne

Au total il y a 1 utilisateur en ligne :: 0 enregistré, 0 invisible et 1 invité (d’après le nombre d’utilisateurs actifs ces 5 dernières minutes)
Le record du nombre d’utilisateurs en ligne est de 777, le 11 Fév 2011 09:04 pm

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

Login Form